*** Links alternativos para download das últimas versões Sage ***!
Seguir
Avatar
Carlos Moreira

50Cloud - Não permite alterar senha do vendedor.

Criado em: / Actualizado em:

Aquando da alteração da senha do vendedor, surge a seguinte mensagem:

"O nível de segurança selecionado para a palavra passe é inferior ao exigido pelas políticas de segurança da aplicação."

mceclip0.png

Deverá proceder da seguinte forma: 

1) Deverá aceder à área de sistema.

2) No menu abaixo representado, deverá colocar um nível aceitável para que a nova senha seja aceite.


 

Se pretender saber mais sobre o tema, consulte as nossas ações de formação que temos agendadas para siaqui.

Caso não encontre a formação que procura, saiba que podemos realizar formações à sua medida. Para mais informações contate o Sage Institute através do:

Email: Formacao@sage.com      Telefone: 22 120 24 23      Chat: www.sage.pt

Este artigo foi útil?
Utilizadores que acharam útil: 1 de 1
Tem mais dúvidas? Submeter um pedido

Comentários